Text Size

Feedback zum neuen Forum

Re: Feedback zum neuen Forum

Beitragvon Realkojack » 05.04.2010, 17:01

Ich hätte ganz gerne die E-Mail-Benachrichtigung über Antworten in einem beobachteten Thema generell ausgeschaltet. Oder anders gefragt: wie kann ich von vorne herein verhindern, überhaupt Themen zu "beobachten"?
Zuletzt geändert von Realkojack am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Realkojack
Benutzeravatar
Realkojack
 
Beiträge: 9520
Registriert: 10.12.2009, 22:57

Re: Feedback zum neuen Forum

Beitragvon Esteka » 05.04.2010, 17:09

Realkojack hat geschrieben:Ich hätte ganz gerne die E-Mail-Benachrichtigung über Antworten in einem beobachteten Thema generell ausgeschaltet. Oder anders gefragt: wie kann ich von vorne herein verhindern, überhaupt Themen zu "beobachten"?

Benutzermenü / Persönlicher Bereich / Benachrichtigungen verwalten:

Benachrichtigungen.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von Esteka am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Spieler sind Menschen, die dem Glück eine Chance geben. (Werner Mitsch)
Benutzeravatar
Esteka
 
Beiträge: 27234
Registriert: 08.12.2009, 20:16
Wohnort: Las Vegas

Re: Feedback zum neuen Forum

Beitragvon Realkojack » 05.04.2010, 17:13

schön, und dann?
Jedesmal, wenn ich eine Antwort in einem Beitrag schreibe, bin ich ein Beobachter und der Beitrag landet in dieser Liste.

edit: es ist sogar so, dass ich jedesmal WIEDER in der Liste lande, wenn ich erneut antworte.
Kann man das nicht auch komplett abschalten, so dass diese Liste sich erst gar nicht füllt? Eigentlich sollte es in den Einstellungen so ein Gnöppsche geben, ham wir hier aber nicht.
Zuletzt geändert von Realkojack am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Realkojack
Benutzeravatar
Realkojack
 
Beiträge: 9520
Registriert: 10.12.2009, 22:57

Re: Feedback zum neuen Forum

Beitragvon t2balli » 05.04.2010, 19:07

Schalte doch die Benachrichtigung aus:

nachricht.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von t2balli am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Gruß Tobias

Damit der Groschen wieder fällt...
Benutzeravatar
t2balli
 
Beiträge: 2840
Registriert: 08.12.2009, 02:00

Re: Feedback zum neuen Forum

Beitragvon Realkojack » 05.04.2010, 19:09

Du wirst lachen, das hatte ich bereits getan- ohne Wirkung.
Anscheinend bezieht sich diese Einstellung auf PNs und nicht auf alle Arten von Nachrichten.
Zuletzt geändert von Realkojack am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Realkojack
Benutzeravatar
Realkojack
 
Beiträge: 9520
Registriert: 10.12.2009, 22:57

Re: Feedback zum neuen Forum

Beitragvon Realkojack » 16.05.2010, 00:40

Ich hatte eben in der Gerätevorstellung meiner Jukebox ein-zwei Rechtschreibfehler entdeckt und hab sie korrigiert. dabei ist mir aufgefallen, dass nur ein winziges Editierfenster vorhanden ist, welches sich auch nicht vergrößern lässt. War das schon immer so?
Zuletzt geändert von Realkojack am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Realkojack
Benutzeravatar
Realkojack
 
Beiträge: 9520
Registriert: 10.12.2009, 22:57

Re: Feedback zum neuen Forum

Beitragvon t2balli » 16.05.2010, 17:58

Die Größe vom Editor ist fest auf einen Wert eingestellt. Im Editor ist eine Schaltfläche für einen Vollbildmodus. Bei zurück wieder die Schaltfläche drücken.

editor.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von t2balli am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Gruß Tobias

Damit der Groschen wieder fällt...
Benutzeravatar
t2balli
 
Beiträge: 2840
Registriert: 08.12.2009, 02:00

Re: Feedback zum neuen Forum

Beitragvon Realkojack » 16.05.2010, 18:09

Leider existiert diese Ansicht nicht. Bei der Gerätevorstellung bringt mich der Editierbutton zu folgender Seite:
scr5781485.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von Realkojack am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Realkojack
Benutzeravatar
Realkojack
 
Beiträge: 9520
Registriert: 10.12.2009, 22:57

Re: Feedback zum neuen Forum

Beitragvon t2balli » 16.05.2010, 18:26

Jetzt sollte der richtige Editor verwendet werden.
Zuletzt geändert von t2balli am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Gruß Tobias

Damit der Groschen wieder fällt...
Benutzeravatar
t2balli
 
Beiträge: 2840
Registriert: 08.12.2009, 02:00

Re: Feedback zum neuen Forum

Beitragvon Realkojack » 16.05.2010, 18:45

t2balli hat geschrieben:Jetzt sollte der richtige Editor verwendet werden.

Jau, vielen Dank! :hoch :)
Zuletzt geändert von Realkojack am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Realkojack
Benutzeravatar
Realkojack
 
Beiträge: 9520
Registriert: 10.12.2009, 22:57

Re: Feedback zum neuen Forum

Beitragvon Mr.Psychedelic » 08.06.2010, 16:42

test
Zuletzt geändert von Mr.Psychedelic am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Mr.Psychedelic
 
Beiträge: 2
Registriert: 02.06.2010, 22:11

Re: Feedback zum neuen Forum

Beitragvon privataufsteller » 08.06.2010, 18:53

Mr.Psychedelic hat geschrieben:test

Ja, es dauert immer ein wenig, bis Beiträge freigeschaltet werden.
Glückwunsch zu deinem Zweiten! :D
Zuletzt geändert von privataufsteller am 17.05.2018, 23:39, insgesamt 9-mal geändert.
VG Manuel

in der Aufstellung:
Mega X von Mega (Laufzeitgerät mit AKZ), Bungee von Mega (Laufzeitgerät mit AKZ),
, Impuls 100 von Kaiser (Laufzeitgerät mit AKZ), Fun Box von Kaiser (Laufzeitgerät)
Benutzeravatar
privataufsteller
 
Beiträge: 4316
Registriert: 08.12.2009, 15:27
Wohnort: Süddeutschland

Re: Feedback zum neuen Forum

Beitragvon Pommes » 08.06.2010, 23:31

privataufsteller hat geschrieben:
Mr.Psychedelic hat geschrieben:test

Ja, es dauert immer ein wenig, bis Beiträge freigeschaltet werden.
Glückwunsch zu deinem Zweiten! :D

Seit 4 tagen dauert es etwa 15 sekunden, (egal ob per t-online oder O2, egal ob win7 oder winXP) bis von der protalseite die forumseite geladen wird. was ist los? habe insgasamt 3 verschiedene recher probiert! außerdem fliegt meine anmeldung immer wieder raus - wenn ich über die forumseite starte
Zuletzt geändert von Pommes am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Benutzeravatar
Pommes
 
Beiträge: 69
Registriert: 31.01.2010, 23:53

Re: Feedback zum neuen Forum

Beitragvon katzel » 08.06.2010, 23:43

Das muß an deiner Region liegen, ich kann das Problem nicht bestätigen.
Zuletzt geändert von katzel am 17.05.2018, 23:39, insgesamt 9-mal geändert.
Der Gewinner sucht für jedes Problem eine Lösung, der Verlierer sucht für jedes Problem eine Ausrede.
Benutzeravatar
katzel
 
Beiträge: 11001
Registriert: 14.12.2009, 22:34
Wohnort: Winsen

Re: Feedback zum neuen Forum

Beitragvon privataufsteller » 09.06.2010, 00:03

Gibts eigentlich noch newbies? Steht irgendwie nirgendwo mehr bei!

Dachte bei meinem Post oben daran, dass deren Posts von einem Mod freigeschalten werden müssen. DAS isses dann, was dauert.

Is schon noch so, oder? Als Vereinsmitglied scheint mir das alles zu weit weg ;)
Zuletzt geändert von privataufsteller am 17.05.2018, 23:39, insgesamt 9-mal geändert.
VG Manuel

in der Aufstellung:
Mega X von Mega (Laufzeitgerät mit AKZ), Bungee von Mega (Laufzeitgerät mit AKZ),
, Impuls 100 von Kaiser (Laufzeitgerät mit AKZ), Fun Box von Kaiser (Laufzeitgerät)
Benutzeravatar
privataufsteller
 
Beiträge: 4316
Registriert: 08.12.2009, 15:27
Wohnort: Süddeutschland

VorherigeNächste

Zurück zu Fragen rund ums Board

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder


Wer ist online?

Insgesamt sind 0 Besucher online: 0 registrierte und 0 unsichtbare (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 26 Besuchern, die am 03.02.2011, 12:23 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder



Login Form